Properties -> Common tab -> Chart on foreground

bartalemeo

Newbie
Feb 2, 2021
4
1
4
44
I uncheck to disable. Press OK. Whatever I do, it automatically checks on. What could be the reason and how can I disable it, please? It is driving me crazy. Could it be due an indicator on the chart triggering this function? Thanks